perl-App-Bootstrap

Bootstrap, stub, or install applications

This module has been renamed App::Install. Go use that instead. I'll be deleting this stub at the end of July 2007.

There is no official package available for openSUSE Leap 15.3

Distributions

openSUSE Tumbleweed