opi

OBS Package Installer (CLI)

OBS Package Installer (CLI)

There is no official package available for openSUSE Leap 15.6

Distributions

openSUSE Tumbleweed

openSUSE Slowroll

openSUSE Leap 15.6

openSUSE Leap 15.5

openSUSE Leap 15.4

Unsupported distributions

The following distributions are not officially supported. Use these packages at your own risk.