obs-service-git_tarballs

An OBS source service: updates package tarballs

This is a source service for openSUSE Build Service. It downloads tarballs from upstream and updates the spec file version and changes file.

There is no official package available for openSUSE Leap 15.3

Distributions

openEuler 21.03

openSUSE:Tools Experimental
0.1.8+git.1426666264....

openSUSE Tumbleweed

openSUSE:Tools Experimental
0.1.8+git.1426666264....
0.1.8+git.1426666264....

openSUSE Leap 15.4

openSUSE:Tools Experimental
0.1.8+git.1426666264....

openSUSE Leap 15.3

openSUSE:Tools Experimental
0.1.8+git.1426666264....

openSUSE Leap 15.2

openSUSE:Tools Experimental
0.1.8+git.1426666264....
0.1.8+git.1426666264....

SUSE SLE-15-SP2

openSUSE:Tools Experimental
0.1.8+git.1426666264....

SUSE SLE-15-SP1

openSUSE:Tools Experimental
0.1.8+git.1426666264....

SUSE SLE-12-SP5

openSUSE:Tools Experimental
0.1.8+git.1426666264....

SUSE SLE-11 SP 4

openSUSE:Tools Experimental
0.1.8+git.1426666264....

Fedora Rawhide (unstable)

openSUSE:Tools Experimental
0.1.8+git.1426666264....

ScientificLinux 7

openSUSE:Tools Experimental
0.1.8+git.1426666264....

RedHat RHEL-7

openSUSE:Tools Experimental
0.1.8+git.1426666264....

CentOS CentOS-7

openSUSE:Tools Experimental
0.1.8+git.1426666264....

Mageia Cauldron (unstable)

openSUSE:Tools Experimental
0.1.8+git.1426666264....

Unsupported distributions

The following distributions are not officially supported. Use these packages at your own risk.

Fedora:22

0.1.8+git.1426666264....

Fedora:23

0.1.8+git.1426666264....

Fedora:24

0.1.8+git.1426666264....

Fedora:25

0.1.8+git.1426666264....

Fedora:26

0.1.8+git.1426666264....

Fedora:27

0.1.8+git.1426666264....

Fedora:28

0.1.8+git.1426666264....

Fedora:29

0.1.8+git.1426666264....

Mageia:5

0.1.8+git.1426666264....

Mageia:6

0.1.8+git.1426666264....

Mageia:7

0.1.8+git.1426666264....

SUSE:SLE-11:SP2

0.1.8+git.1426666264....

SUSE:SLE-11:SP3

0.1.8+git.1426666264....

SUSE:SLE-12:SLE-Module-Toolchain

0.1.8+git.1426666264....

SUSE:SLE-12:SLE-Module-Adv-Systems-Management

0.1.8+git.1426666264....

SUSE:SLE-15:GA

0.1.8+git.1426666264....

openSUSE:12.3

0.1.8+git.1426666264....

openSUSE:13.1

0.1.8+git.1426666264....

openSUSE:13.2

0.1.8+git.1426666264....

openSUSE:Leap:15.0

0.1.8+git.1426666264....

openSUSE:Leap:15.1

0.1.8+git.1426666264....
0.1.8+git.1426666264....

openSUSE:Leap:42.1

0.1.8+git.1426666264....

openSUSE:Leap:42.2

0.1.8+git.1426666264....

openSUSE:Leap:42.3

0.1.8+git.1426666264....