multisync-gui

GUI for synchronization with OpenSync

Graphical version of MultiSync for the libopensync package. To allow synchronization on machines which use a X server. It relies on the OpenSync framework to do the actual synchronization. You need to install the libopensync package and the plugins for it, too. This package is independent from the various multisync-* packages which will be obsoleted once OpenSync has left the beta phase.

There is no official package available for openSUSE Leap 15.1

Distributions

Unsupported distributions

The following distributions are not officially supported. Use these packages at your own risk.

openSUSE:11.1

openSUSE:11.4

openSUSE:12.1

openSUSE:12.2

DISCONTINUED:openSUSE:11.1