loki_update

Updater program for games

An updater program for games that were installed using Loki Setup

There is no official package available for openSUSE Leap 15.4

Distributions

Unsupported distributions

The following distributions are not officially supported. Use these packages at your own risk.

openSUSE:11.1

openSUSE:11.4

openSUSE:12.1

openSUSE:12.2

openSUSE:12.3

openSUSE:13.1

openSUSE:13.2

DISCONTINUED:openSUSE:11.1