libxmmsclient++4

C++ client library for xmms2

A simple C++ client library for XMMS2.

There is no official package available for openSUSE Leap 15.3

Distributions

openSUSE Tumbleweed

multimedia:audio:xmms2 Experimental
0.8.WiP.1.git.1503864...

openSUSE Leap 15.2

SUSE SLE-15-SP1

Debian 9.0

multimedia:audio:xmms2 Experimental
0.8.WiP.1.git.1503864...

Unsupported distributions

The following distributions are not officially supported. Use these packages at your own risk.