libusb-0_1-4

libusb-1.0 Compatibility Library for libusb-0.1

A compatibility layer allowing applications written for libusb-0.1 to work with libusb-1.0. libusb-compat-0.1 attempts to look, feel, smell and walk like libusb-0.1.

There is no official package available for openSUSE Leap 15.3

Distributions

openSUSE Tumbleweed

openSUSE Leap 15.2

SUSE SLE-15-SP2

SUSE SLE-12-SP5

SUSE SLE-11 SP 4

Unsupported distributions

The following distributions are not officially supported. Use these packages at your own risk.

openSUSE:11.4

openSUSE:12.1

openSUSE:12.2

openSUSE:12.3

openSUSE:13.1

openSUSE:13.2

openSUSE:Leap:15.0

openSUSE:Leap:15.1

openSUSE:Leap:42.1

openSUSE:Leap:42.2

openSUSE:Leap:42.3

SUSE:SLE-12:SLE-Module-Adv-Systems-Management

SUSE:SLE-15:GA

SUSE:SLE-11:SP3

SUSE:SLE-12:SLE-Module-Toolchain