libopenvas

Support libraries for OpenVAS

The support libraries for the Open Vulnerability Assessment System (OpenVAS).

There is no official package available for openSUSE Leap 15.1

Distributions

openSUSE Tumbleweed

ScientificLinux 6

CentOS CentOS-6

Unsupported distributions

The following distributions are not officially supported. Use these packages at your own risk.