liblbxutil1

Low Bandwith X extension utility routines

liblbxutil is a library of routines for LBX (Low Bandwidth X) extension support shared between the lbxproxy program and an LBX-supporting X server.

There is no official package available for openSUSE Leap 15.3

Distributions

openSUSE Tumbleweed

openSUSE Leap 15.2

Unsupported distributions

The following distributions are not officially supported. Use these packages at your own risk.