libgcc41

C compiler runtime library

Libgcc is needed for dynamically linked C programs.

There is no official package available for openSUSE Leap 15.2

Distributions

Unsupported distributions

The following distributions are not officially supported. Use these packages at your own risk.

openSUSE:11.4

openSUSE:12.2

SUSE:SLE-10:SP3