libaudit1

Library for interfacing with the kernel audit subsystem

The libaudit package contains the shared libraries needed for applications to use the audit framework.

There is no official package available for openSUSE Leap 15.3

Distributions

openSUSE Tumbleweed

openSUSE Leap 15.2

Unsupported distributions

The following distributions are not officially supported. Use these packages at your own risk.

openSUSE:Leap:15.0

openSUSE:Leap:15.1

openSUSE:13.2

openSUSE:Leap:42.1

openSUSE:Leap:42.2

openSUSE:Leap:42.3

openSUSE:13.1

openSUSE:12.3

openSUSE:12.2

openSUSE:12.1

openSUSE:11.4

SUSE:SLE-15:GA

Base:build

home:coolo:carwos

home:coolo:carwos:bootstrap:v1

SUSE:SLE-12:SLE-Module-Adv-Systems-Management

SUSE:SLE-12:SLE-Module-Toolchain

SUSE:SLE-12-SP3:GA