kross-java

Java Bindings for kross

The Java bindings which can be used with KROSS

There is no official package available for openSUSE Leap 15.1

Distributions

openSUSE Tumbleweed

openSUSE Leap 15.1

Unsupported distributions

The following distributions are not officially supported. Use these packages at your own risk.