ibus-gjs

GNOME-Shell GJS Plugin for IBus

This is a transitional package which allows users to try out new IBus GUI for GNOME3 in development. Note that this package will be marked as obsolete once the integration has completed in the GNOME3 upstream.

There is no official package available for openSUSE Leap 15.1

Distributions

Unsupported distributions

The following distributions are not officially supported. Use these packages at your own risk.

openSUSE:12.2

openSUSE:12.3