epic5

Enhanced Programmable ircII Client

EPIC is an IRC client almost 100% compatible with the old ircII client from which it was derived. It has improved scripting, better configurability, and more.

There is no official package available for openSUSE Leap 15.1

Distributions

openSUSE Tumbleweed

SUSE SLE-11 SP 4

Unsupported distributions

The following distributions are not officially supported. Use these packages at your own risk.

openSUSE:13.1

openSUSE:13.2

SUSE:SLE-12:SLE-Module-Toolchain

openSUSE:Leap:42.1

openSUSE:Leap:42.2

openSUSE:Leap:42.3