vdr-plugin-radio from vdr:unstable project

Select Your Operating System

For Tumbleweed run the following as root:
zypper addrepo https://download.opensuse.org/repositories/vdr:unstable/Tumbleweed/vdr:unstable.repo
zypper refresh
zypper install vdr-plugin-radio
For Leap 42.3 run the following as root:
zypper addrepo https://download.opensuse.org/repositories/vdr:unstable/Leap_42.3/vdr:unstable.repo
zypper refresh
zypper install vdr-plugin-radio
For Leap 15.0 run the following as root:
zypper addrepo https://download.opensuse.org/repositories/vdr:unstable/Leap_15.0/vdr:unstable.repo
zypper refresh
zypper install vdr-plugin-radio