perl-PDF-API2 from home:fsirl:SLE15-Tools project

Select Your Operating System

For 15.4 run the following as root:
zypper addrepo https://download.opensuse.org/repositories/home:fsirl:SLE15-Tools/15.4/home:fsirl:SLE15-Tools.repo
zypper refresh
zypper install perl-PDF-API2