perl-Filesys-Notify-Simple from devel:kanku:perl project

Select Your Operating System

For SLE 15 SP1 run the following as root:
zypper addrepo https://download.opensuse.org/repositories/devel:kanku:perl/SLE_15_SP1/devel:kanku:perl.repo
zypper refresh
zypper install perl-Filesys-Notify-Simple