libqt4-x11 from openSUSE:12.2:Update project

Select Your Operating System