libqt4-x11 from openSUSE:12.1:Update project

Select Your Operating System