libqt4-x11 from home:fsirl:15SP2_with_32bit project

Select Your Operating System

For SLE 15 SP2 run the following as root:
zypper addrepo https://download.opensuse.org/repositories/home:fsirl:15SP2_with_32bit/SLE_15_SP2/home:fsirl:15SP2_with_32bit.repo
zypper refresh
zypper install libqt4-x11