libgdl-3-5 from home:fsirl:inkscape project

Select Your Operating System

For 15.4 run the following as root:
zypper addrepo https://download.opensuse.org/repositories/home:fsirl:inkscape/15.4/home:fsirl:inkscape.repo
zypper refresh
zypper install libgdl-3-5
For SLE 15 SP3 run the following as root:
zypper addrepo https://download.opensuse.org/repositories/home:fsirl:inkscape/SLE_15_SP3/home:fsirl:inkscape.repo
zypper refresh
zypper install libgdl-3-5

Packages for SLE 15 SP3: