libconfuse0 from home:thelande project

Select Your Operating System

For SLE 12 SP2 run the following as root:
zypper addrepo https://download.opensuse.org/repositories/home:thelande/SLE_12_SP2/home:thelande.repo
zypper refresh
zypper install libconfuse0