libconfuse0 from home:jpl_ibmv project

Select Your Operating System

For SLE 12 SP2 run the following as root:
zypper addrepo https://download.opensuse.org/repositories/home:jpl_ibmv/SLE_12_SP2/home:jpl_ibmv.repo
zypper refresh
zypper install libconfuse0