inst-source-utils from OBS:Server:Unstable:Ruby31 project

Select Your Operating System

For 15.3 run the following as root:
zypper addrepo https://download.opensuse.org/repositories/OBS:Server:Unstable:Ruby31/15.3/OBS:Server:Unstable:Ruby31.repo
zypper refresh
zypper install inst-source-utils
For SLE 12 SP5 run the following as root:
zypper addrepo https://download.opensuse.org/repositories/OBS:Server:Unstable:Ruby31/SLE_12_SP5/OBS:Server:Unstable:Ruby31.repo
zypper refresh
zypper install inst-source-utils