avahi-qt4 from openSUSE:13.2 project

Select Your Operating System

For standard run the following as root:
zypper addrepo https://download.opensuse.org/repositories/openSUSE:13.2/standard/openSUSE:13.2.repo
zypper refresh
zypper install avahi-qt4

Packages for standard: