No data for openSUSE:11.4:Update / yast2-qt-pkg