perl-Test-Requires from home:tomasl:raven project

Select Your Operating System

For devel languages perl sle11 sp4 run the following as root:
zypper addrepo https://download.opensuse.org/repositories/home:tomasl:raven/devel_languages_perl_sle11_sp4/home:tomasl:raven.repo
zypper refresh
zypper install perl-Test-Requires
For devel languages perl sle11 sp3 run the following as root:
zypper addrepo https://download.opensuse.org/repositories/home:tomasl:raven/devel_languages_perl_sle11_sp3/home:tomasl:raven.repo
zypper refresh
zypper install perl-Test-Requires