libxfce4ui from home:seife:xfce:unstable project

Select Your Operating System

For openSUSE Tumbleweed run the following as root:
zypper addrepo https://download.opensuse.org/repositories/home:seife:xfce:unstable/openSUSE_Tumbleweed/home:seife:xfce:unstable.repo
zypper refresh
zypper install libxfce4ui

Packages for openSUSE Tumbleweed: