libqt5-qtstyleplugins from home:maxrd2:qt5 project

Select Your Operating System

For openSUSE Leap 15.3 run the following as root:
zypper addrepo https://download.opensuse.org/repositories/home:maxrd2:qt5/openSUSE_Leap_15.3/home:maxrd2:qt5.repo
zypper refresh
zypper install libqt5-qtstyleplugins