libksba from home:heikkiyp:osc_tools project

Select Your Operating System

For SLE 11 SP4 run the following as root:
zypper addrepo https://download.opensuse.org/repositories/home:heikkiyp:osc_tools/SLE_11_SP4/home:heikkiyp:osc_tools.repo
zypper refresh
zypper install libksba

Packages for SLE 11 SP4: