ocaml-gapi from home:frispete:ocaml project

Select Your Operating System

For openSUSE Tumbleweed run the following as root:
zypper addrepo https://download.opensuse.org/repositories/home:frispete:ocaml/openSUSE_Tumbleweed/home:frispete:ocaml.repo
zypper refresh
zypper install ocaml-gapi
For openSUSE Leap 42.3 run the following as root:
zypper addrepo https://download.opensuse.org/repositories/home:frispete:ocaml/openSUSE_Leap_42.3/home:frispete:ocaml.repo
zypper refresh
zypper install ocaml-gapi
For openSUSE 15.0 run the following as root:
zypper addrepo https://download.opensuse.org/repositories/home:frispete:ocaml/openSUSE_15.0/home:frispete:ocaml.repo
zypper refresh
zypper install ocaml-gapi
For openSUSE 13.2 run the following as root:
zypper addrepo https://download.opensuse.org/repositories/home:frispete:ocaml/openSUSE_13.2/home:frispete:ocaml.repo
zypper refresh
zypper install ocaml-gapi