libgpg-error from home:frispete:LibreOffice project

Select Your Operating System

For openSUSE Leap 42.3 run the following as root:
zypper addrepo https://download.opensuse.org/repositories/home:frispete:LibreOffice/openSUSE_Leap_42.3/home:frispete:LibreOffice.repo
zypper refresh
zypper install libgpg-error
For openSUSE 13.2 run the following as root:
zypper addrepo https://download.opensuse.org/repositories/home:frispete:LibreOffice/openSUSE_13.2/home:frispete:LibreOffice.repo
zypper refresh
zypper install libgpg-error

Packages for openSUSE Leap 42.3:

Packages for openSUSE 13.2: