skype-deps

Runtime Dependencies for Skype

This package pulls in the runtime dependencies that are required to run the Skype application. It does *NOT* contain skype itself, which must be downloaded and installed from the skype.com website on your own. After installing this package, run the following command to install skype itself (as root): zypper install <a href="http://download.skype.com/linux/skype-2.2.0.35-suse.i586.rpm">http://download.skype.com/linux/skype-2.2.0.35-suse.i586.rpm</a>