Install package openSUSE:Evergreen:Maintenance:33 / postgresql-libs.openSUSE_Evergreen_11.4

No data for openSUSE:Evergreen:Maintenance:33 / postgresql-libs.openSUSE_Evergreen_11.4