Install package DISCONTINUED:openSUSE:11.1 / gnokii

No data for DISCONTINUED:openSUSE:11.1 / gnokii